Allelic Discrimination
Getting Started Guide

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System

Allelic Discrimination

Getting Started Guide

Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System
## Contents

<table>
<thead>
<tr>
<th>Chapter</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>v</td>
<td>Allelic Discrimination Experiment Workflow</td>
<td>iii</td>
</tr>
<tr>
<td>vii</td>
<td>Preface</td>
<td>vii</td>
</tr>
<tr>
<td></td>
<td>How to Use This Guide</td>
<td>vii</td>
</tr>
<tr>
<td></td>
<td>How to Obtain More Information</td>
<td>viii</td>
</tr>
<tr>
<td></td>
<td>How to Obtain Support</td>
<td>ix</td>
</tr>
<tr>
<td>xi</td>
<td>Safety</td>
<td>xi</td>
</tr>
<tr>
<td></td>
<td>Safety Alert Words</td>
<td>xi</td>
</tr>
<tr>
<td></td>
<td>Good Laboratory Practices</td>
<td>xii</td>
</tr>
<tr>
<td></td>
<td>General Chemical Warnings</td>
<td>xii</td>
</tr>
<tr>
<td></td>
<td>General Biohazard Warnings</td>
<td>xiii</td>
</tr>
<tr>
<td></td>
<td>General Chemical Waste Hazard Warnings</td>
<td>xiv</td>
</tr>
<tr>
<td></td>
<td>Obtaining MSDSs</td>
<td>xiv</td>
</tr>
<tr>
<td>1</td>
<td>Introduction</td>
<td>1</td>
</tr>
<tr>
<td></td>
<td>About the 7300/7500/7500 Fast System</td>
<td>2</td>
</tr>
<tr>
<td></td>
<td>About Allelic Discrimination (AD) Assays</td>
<td>2</td>
</tr>
<tr>
<td></td>
<td>About AD Experiments</td>
<td>4</td>
</tr>
<tr>
<td>2</td>
<td>Designing an AD Experiment</td>
<td>7</td>
</tr>
<tr>
<td></td>
<td>Using TaqMan® Probe-based Reagent Configuration</td>
<td>8</td>
</tr>
<tr>
<td></td>
<td>Selecting the Probes and Primers</td>
<td>9</td>
</tr>
<tr>
<td>3</td>
<td>Setting Up the Reaction Plate</td>
<td>11</td>
</tr>
<tr>
<td></td>
<td>Preparing DNA</td>
<td>12</td>
</tr>
<tr>
<td></td>
<td>Setting Up the Reaction Plate</td>
<td>13</td>
</tr>
<tr>
<td>4</td>
<td>Performing an AD Pre-Read Run</td>
<td>17</td>
</tr>
<tr>
<td></td>
<td>The Pre-Read Run</td>
<td>18</td>
</tr>
<tr>
<td></td>
<td>Before You Begin</td>
<td>18</td>
</tr>
<tr>
<td></td>
<td>Creating an Allelic Discrimination (AD) Plate Document</td>
<td>18</td>
</tr>
</tbody>
</table>
How to Use This Guide

Purpose of This Guide
This manual is written for principal investigators and laboratory staff who conduct allelic discrimination assays using the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System (7300/7500/7500 Fast system).

Assumptions
This guide assumes that you have:
• Familiarity with Microsoft® Windows® XP operating system.
• Knowledge of general techniques for handling DNA samples and preparing them for PCR.
• A general understanding of hard drives and data storage, file transfers, and copying and pasting.

Text Conventions
This guide uses the following conventions:
• **Bold** indicates user action. For example:
  Type 0, then press **Enter** for each of the remaining fields.
• *Italic* text indicates new or important words and is also used for emphasis. For example:
  Before analyzing, *always* prepare fresh matrix.
• A right arrow bracket (>) separates successive commands you select from a drop-down or shortcut menu. For example:
  Select **File > Open**.

User Attention Words
The following user attention words appear in Applied Biosystems user documentation. Each word implies a particular level of observation or action as described below:

**Note** – Provides information that may be of interest or help but is not critical to the use of the product.

**IMPORTANT!** – Provides information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

⚠️ **CAUTION** Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

⚠️ **WARNING** Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.
How to Obtain More Information

Related Documentation

For more information about using the 7300/7500/7500 Fast system, refer to:

- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Plus/Minus Getting Started Guide (PN 4347821)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Relative Quantitation Using Comparative C\(_T\) Getting Started Guide (PN 4347824)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide (PN 4347828)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation Guide (PN 4347823)
- Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Performing Fast Gene Quantitation Quick Reference Card (PN 4362285)
- Applied Biosystems Real-Time PCR Systems Computer Setup Guide (PN 4365367)
- Applied Biosystems Real-Time PCR Systems Chemistry Guide (PN 4348358)

Accessing the Online Help

Access the Online Help system by clicking 📖 in the toolbar of the SDS software window, or by selecting Help > Contents and Index.

Send Us Your Comments

Applied Biosystems welcomes your comments and suggestions for improving its user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com
How to Obtain Support

To contact Applied Biosystems Technical Support from North America by telephone, call 1.800.899.5858.

For the latest services and support information for all locations, go to http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

- Obtain worldwide telephone and fax numbers to contact Applied Biosystems Technical Support and Sales facilities
- Search through frequently asked questions (FAQs)
- Submit a question directly to Technical Support
- Order Applied Biosystems user documents, MSDSs, certificates of analysis, and other related documents
- Download PDF documents
- Obtain information about customer training
- Download software updates and patches
Safety

Safety Alert Words

Four safety alert words appear in Applied Biosystems user documentation at points in the document where you need to be aware of relevant hazards. Each alert word—IMPORTANT, CAUTION, WARNING, DANGER—implies a particular level of observation or action, as defined below:

Definitions

IMPORTANT! – Indicates information that is necessary for proper instrument operation, accurate chemistry kit use, or safe use of a chemical.

⚠️ CAUTION – Indicates a potentially hazardous situation that, if not avoided, may result in minor or moderate injury. It may also be used to alert against unsafe practices.

⚠️ WARNING – Indicates a potentially hazardous situation that, if not avoided, could result in death or serious injury.

⚠️ DANGER – Indicates an imminently hazardous situation that, if not avoided, will result in death or serious injury. This signal word is to be limited to the most extreme situations.

Except for Important, each safety alert word in an Applied Biosystems document appears with an open triangle figure that contains a hazard symbol. These hazard symbols are identical to the hazard icons that are affixed to Applied Biosystems instruments.

Examples

The following examples show the use of safety alert words:

IMPORTANT! You must create a separate a Sample Entry Spreadsheet for each 96-well microtiter plate.

⚠️ CAUTION The lamp is extremely hot. Do not touch the lamp until it has cooled to room temperature.

⚠️ WARNING CHEMICAL HAZARD. Formamide. Exposure causes eye, skin, and respiratory tract irritation. It is a possible developmental and birth defect hazard. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

⚠️ DANGER ELECTRICAL HAZARD. Failure to ground the instrument properly can lead to an electrical shock. Ground the instrument according to the provided instructions.
Good Laboratory Practices

PCR Good Laboratory Practices

PCR assays require special laboratory practices to avoid false positive amplifications (Kwok and Higuchi, 1989). The high throughput and repetition of these assays can lead to amplification of a single DNA molecule (Saiki et al., 1985; Mullis and Faloona, 1987).

- Wear a clean lab coat (not previously worn while handling amplified PCR products or used during sample preparation) and clean gloves when preparing samples for PCR amplification.
- Change gloves whenever you suspect that they are contaminated.
- Maintain separate areas, dedicated equipment, and supplies for:
  - Sample preparation and PCR setup
  - PCR amplification and post-PCR analysis
  - Never bring amplified PCR products into the PCR setup area.
  - Open and close all sample tubes and reaction plates carefully. Do not splash or spray PCR samples.
  - Keep reactions and components sealed as much as possible.
  - Use positive displacement pipettes or aerosol-resistant pipette tips.
  - Clean lab benches and equipment periodically with freshly diluted 10% bleach solution.

Bibliography


General Chemical Warnings

**Chemical Hazard Warning**

> **WARNING** CHEMICAL HAZARD. Some of the chemicals used with Applied Biosystems instruments and protocols are potentially hazardous and can cause injury, illness, or death.

**Chemical Safety Guidelines**

To minimize the hazards of chemicals:

- Read and understand the Material Safety Data Sheets (MSDS) provided by the chemical manufacturer before you store, handle, or work with any chemicals or hazardous materials.
- Minimize contact with chemicals. Wear appropriate personal protective equipment when handling chemicals (for example, safety glasses, gloves, or protective clothing). For additional safety guidelines, consult the MSDS.
General Biohazard Warnings

General Biohazard

**WARNING** BIOHAZARD. Biological samples such as tissues, body fluids, infectious agents, and blood of humans and other animals have the potential to transmit infectious diseases. Follow all applicable local, state/provincial, and/or national regulations. Wear appropriate protective equipment, which includes but is not limited to: protective eyewear, face shield, clothing/lab coat, and gloves. All work should be conducted in properly equipped facilities using the appropriate safety equipment (for example, physical containment devices). Individuals should be trained according to applicable regulatory and company/institution requirements before working with potentially infectious materials. Read and follow the applicable guidelines and/or regulatory requirements in the following:

- U.S. Department of Health and Human Services guidelines published in *Biosafety in Microbiological and Biomedical Laboratories* (stock no. 017-040-00547-4; [http://bmbi.od.nih.gov](http://bmbi.od.nih.gov))
- Occupational Safety and Health Standards, Bloodborne Pathogens (29 CFR§1910.1030; [http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html](http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html)).
- Your company’s/institution’s Biosafety Program protocols for working with/handling potentially infectious materials.

Additional information about biohazard guidelines is available at:

[http://www.cdc.gov](http://www.cdc.gov)
General Chemical Waste Hazard Warnings

**Chemical Waste Hazard**

⚠️ **CAUTION** HAZARDOUS WASTE. Refer to Material Safety Data Sheets and local regulations for handling and disposal.

⚠️ **WARNING** CHEMICAL STORAGE HAZARD. Never collect or store waste in a glass container because of the risk of breaking or shattering. Reagent and waste bottles can crack and leak. Each waste bottle should be secured in a low-density polyethylene safety container with the cover fastened and the handles locked in the upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent and waste bottles.

Obtaining MSDSs

Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with shipments of hazardous chemicals to new customers. They also provide MSDSs with the first shipment of a hazardous chemical to a customer after an MSDS has been updated. MSDSs provide the safety information you need to store, handle, transport, and dispose of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to replace the appropriate MSDS in your files.

You can obtain from Applied Biosystems the MSDS for any chemical supplied by Applied Biosystems. This service is free and available 24 hours a day.

To obtain MSDSs:

1. Go to [https://docs.appliedbiosystems.com/msdssearch.html](https://docs.appliedbiosystems.com/msdssearch.html)

2. In the Search field, type in the chemical name, part number, or other information that appears in the MSDS of interest. Select the language of your choice, then click Search.

3. Find the document of interest, right-click the document title, then select any of the following:
   - Open – To view the document
   - Print Target – To print the document
   - Save Target As – To download a PDF version of the document to a destination that you choose

4. To have a copy of a document sent by fax or e-mail:
   a. Select Fax or Email to the left of the document title in the Search Results page
   b. Click RETRIEVE DOCUMENTS at the end of the document list.
   c. After you enter the required information, click View/Deliver Selected Documents Now.
Chapter 1

Introduction

- Designing an AD Experiment
- Setting Up the Reaction Plate
- Performing an AD Pre-Read Run
- Generating Amplification Data
- Performing an AD Post-Read Run

About the 7300/7500/7500 Fast System

See page 2

About Allelic Discrimination Assays

See page 2

About Allelic Discrimination Experiments

See page 4

Notes

Allelic Discrimination Getting Started Guide for 7300/7500/7500 Fast Systems
About the 7300/7500/7500 Fast System

Description
The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System (7300/7500/7500 Fast system) uses fluorescent-based PCR chemistries to provide:

- Quantitative detection of nucleic acid sequences using real-time analysis.
- Qualitative detection of nucleic acid sequences using end-point and dissociation-curve analysis.

Allelic Discrimination Assay
The 7300/7500/7500 Fast system allows you to perform a number of assay types using plates in the 96-well format. This guide describes the allelic discrimination (AD) assay.

Note: For information about the other assay types, refer to the Applied Biosystems Real-Time PCR Systems Chemistry Guide and the Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help (Online Help).

Note: AD Assays may be run on a 7500 Fast system using standard reagents; AD Assays are not supported using Fast reagents and protocols.

About Allelic Discrimination (AD) Assays

Definition
An Allelic Discrimination (AD) assay is a multiplexed (more than one primer/probe pair per reaction), end-point (data is collected at the end of the PCR process) assay that detects variants of a single nucleic acid sequence. The presence of two primer/probe pairs in each reaction allows genotyping of the two possible variants at the single-nucleic polymorphism (SNP) site in a target template sequence. The actual quantity of target sequence is not determined.

For each sample in an AD assay, a unique pair of fluorescent dye detectors is used, for example, two TaqMan® MGB probes that target an SNP site. One fluorescent dye detector is a perfect match to the wild type (allele 1) and the other fluorescent dye detector is a perfect match to the mutation (allele 2).

The Allelic Discrimination assay classifies unknown samples as:

- Homozygotes (samples having only allele 1 or allele 2)
- Heterozygotes (samples having both allele 1 and allele 2)

The AD assay measures the change in fluorescence of the dyes associated with the probes. The figure on the next page illustrates results from matches and mismatches between target and probe sequences in TaqMan® Genotyping Assays (Livak et al., 1995).
The table below shows the correlation between fluorescence signals and sequences in the sample.

<table>
<thead>
<tr>
<th>A substantial increase in...</th>
<th>Indicates...</th>
</tr>
</thead>
<tbody>
<tr>
<td>VIC® dye fluorescence only</td>
<td>Homozygosity for allele 1</td>
</tr>
<tr>
<td>FAM™ dye fluorescence only</td>
<td>Homozygosity for allele 2</td>
</tr>
<tr>
<td>Both fluorescence signals</td>
<td>Heterozygosity for allele 1 and allele 2</td>
</tr>
</tbody>
</table>

### Terms Used in AD Analysis

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>No template control (NTC)</td>
<td>A sample that does not contain template. Shows background signal and is used as the negative control. Provides a means of measuring contamination that might give a false positive signal.</td>
</tr>
<tr>
<td>Nucleic acid target (target template or target)</td>
<td>Nucleotide sequence that you want to genotype.</td>
</tr>
<tr>
<td>Unknown sample (sample of interest)</td>
<td>The sample for which you want to determine the genotype of a specific target.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or in volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5′ end of a TaqMan® probe. Provides a fluorescence signal that indicates specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter (Rn)</td>
<td>The ratio of the fluorescence emission intensity of the reporter dye to the fluorescence emission intensity of the passive reference dye.</td>
</tr>
</tbody>
</table>
AD Experiment Workflow

This document uses the term “AD experiment” to refer to the entire process of analyzing samples of extracted DNA from data collected at the end of the PCR process.

After you design the experiment and isolate DNA, an AD experiment involves performing:

- **A pre-read run** on an AD plate document to determine the baseline fluorescence associated with primers and probes before amplification.
- **An amplification run** using an AQ plate document to generate real-time PCR data, which can be used to analyze and troubleshoot the PCR data for the AD experiment, if needed.
- **A post-read run** using the original AD plate document. The post-read run automatically subtracts the baseline fluorescence determined during the pre-read run, then assigns allele calls (automatically or manually) using the amplified data.

The following figure illustrates the complete process.

<table>
<thead>
<tr>
<th>Item</th>
<th>Source</th>
</tr>
</thead>
<tbody>
<tr>
<td>Any of the following DNA isolation and purification chemistry systems:</td>
<td>Applied Biosystems (PN 6100-01)</td>
</tr>
<tr>
<td>ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>Applied Biosystems (PN 6100-01)</td>
</tr>
<tr>
<td>BloodPrep™ Chemistry (genomic DNA from fresh or frozen blood)</td>
<td>Applied Biosystems (PN 4346860)</td>
</tr>
<tr>
<td>NucPrep® Chemistry (DNA from animal and plant tissue)</td>
<td>Applied Biosystems (PN 4340274)</td>
</tr>
<tr>
<td>TaqMan® Reagents:</td>
<td></td>
</tr>
<tr>
<td>TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions</td>
<td>Applied Biosystems (PN 4324018)</td>
</tr>
<tr>
<td>TaqMan® Universal PCR Master Mix</td>
<td>Applied Biosystems (PN 4304437)</td>
</tr>
<tr>
<td>Item</td>
<td>Source</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>---------------------------------------------</td>
</tr>
<tr>
<td>Labeled primers and probes from one of the following sources:</td>
<td></td>
</tr>
<tr>
<td>• TaqMan® SNP Genotyping Assays</td>
<td>Applied Biosystems (PN 4331183)</td>
</tr>
<tr>
<td>• TaqMan® Pre-Designed SNP Genotyping Assays</td>
<td>Applied Biosystems (PN 4351379)</td>
</tr>
<tr>
<td>• Custom TaqMan® SNP Genotyping Assays</td>
<td></td>
</tr>
<tr>
<td>– Small-Scale, human 40X concentration (1,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4331349)</td>
</tr>
<tr>
<td>– Small-Scale, non-human 40X concentration (1,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4332077)</td>
</tr>
<tr>
<td>– Medium-Scale, human 40X concentration (3,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4332072)</td>
</tr>
<tr>
<td>– Medium-Scale, non-human 40X concentration (3,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4332075)</td>
</tr>
<tr>
<td>– Large-Scale, human 80X concentration (12,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4332073)</td>
</tr>
<tr>
<td>– Large-Scale, non-human 80X concentration (12,000 × 5-µL reactions)</td>
<td>Applied Biosystems (PN 4332076)</td>
</tr>
<tr>
<td>• TaqMan® Drug Metabolism Genotyping Assays</td>
<td>Applied Biosystems (PN 4351379)</td>
</tr>
<tr>
<td>• Primer Express® Software (custom-designed primers and probes)</td>
<td></td>
</tr>
<tr>
<td>– 1-user license</td>
<td>Applied Biosystems (PN 4363991)</td>
</tr>
<tr>
<td>– 5-user license</td>
<td>Applied Biosystems (PN 4363993)</td>
</tr>
<tr>
<td>MicroAmp™ Optical 96-Well Reaction Plate with Barcode</td>
<td>Applied Biosystems (PN 4306737)</td>
</tr>
<tr>
<td>MicroAmp™ Fast Optical 96-Well Reaction Plate with Barcode</td>
<td>Applied Biosystems (PN 4346906)</td>
</tr>
<tr>
<td>MicroAmp™ Optical Adhesive Film</td>
<td>Applied Biosystems (PN 4311971)</td>
</tr>
<tr>
<td>6700 Reagent Tubes, 10-mL</td>
<td>Major laboratory supplier (MLS)</td>
</tr>
<tr>
<td>Centrifuge with adapter for 96-well plates</td>
<td>MLS</td>
</tr>
<tr>
<td>Gloves</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge</td>
<td>MLS</td>
</tr>
<tr>
<td>Microcentrifuge tubes, sterile 1.5-mL</td>
<td>MLS</td>
</tr>
<tr>
<td>Nuclease-free water</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipette tips, with filter plugs</td>
<td>MLS</td>
</tr>
<tr>
<td>Pipettors, positive-displacement</td>
<td>MLS</td>
</tr>
<tr>
<td>Tris-EDTA (TE) Buffer, pH 8.0</td>
<td>MLS</td>
</tr>
<tr>
<td>Vortexer</td>
<td>MLS</td>
</tr>
</tbody>
</table>
Example AD Experiment

**Overview**  
To better illustrate how to design, perform, and analyze AD experiments, this section guides you through an example experiment. The example experiment represents a typical AD experiment setup that you can use as a quick-start procedure to familiarize yourself with the AD workflow. Detailed steps in the AD workflow are described in the subsequent chapters of this guide. Included in these chapters are Example Experiment boxes that provide details for some of the related steps in the example experiment. Refer to Appendix C, “Example AD Experiment,” on page 57 for more information. To view the example experiment data file in the SDS software:

1. Select **File > Open**.

2. Navigate to **Applied Biosystems\SDS Documents\Example Data Files\EXAMPLE_AD.sds**, then click **Open**.
Designing an AD Experiment

Use TaqMan® Probe-Based Reagent Configuration

Select the Probes and Primers

Generating Amplification Data

Performing an AD Post-Read Run

Performing an AD Pre-Read Run

Setting Up the Reaction Plate

Designing an AD Experiment

Introduction

Notes

Allelic Discrimination Getting Started Guide for 7300/7500/7500 Fast Systems
Using TaqMan® Probe-based Reagent Configuration

About the Chemistry
AD assays use the fluorogenic 5’ nuclease chemistry (also known as TaqMan® probe-based chemistry) to enable detection of a specific PCR product as it accumulates during PCR cycles. For more information about the TaqMan probe-based chemistries, refer to the Real-Time PCR Systems Chemistry Guide.

Note: The SYBR® Green I dye chemistry is not supported for AD assays.

Reagent for Allelic Discrimination
• TaqMan® Universal PCR Master Mix, No AmpErase® UNG, 200 reactions (PN 4324018)
Selecting the Probes and Primers

You must select primer/probe sets for both target sequences (one for allele 1 and the other for allele 2). Applied Biosystems provides three options for selecting probes and primers:

- **TaqMan® SNP Validated and Coding Genotyping Assays and TaqMan® Pre-Designed SNP Genotyping Assays** – Provide biologically informative, QC tested, TaqMan® probe-based assays for genotyping single nucleotide polymorphisms (SNPs). For information on available primer/probe sets, go to [http://snp.appliedbiosystems.com](http://snp.appliedbiosystems.com).

- **Custom TaqMan® SNP Genotyping Assays** – Designs, synthesizes, formulates, and delivers quality-controlled primer and probe sets for any genome. To place an order, go to [http://www.appliedbiosystems.com/filebuilder](http://www.appliedbiosystems.com/filebuilder).

- **TaqMan® Drug Metabolism Genotyping Assays** – A collection of more than 2,400 genotyping assays that detect biologically important polymorphisms in 220 drug metabolism genes. All assays in this collection have proven performance. For more information go to [http://dme.appliedbiosystems.com](http://dme.appliedbiosystems.com).

- **Primer Express® Software** – Helps you design primers and probes for your own assays. For more information about using this software, refer to the Primer Express Software v3.0 Getting Started Guide (PN 4362460).

Applied Biosystems provides Assay Design Guidelines, which have been developed specifically for quantitation assays (pertinent to the amplification step in AD assays). When used in their entirety, these steps provide a rapid and reliable system for assay design and optimization. For information about the Assay Design Guidelines, refer to the Real-Time PCR Systems Chemistry Guide.

---

**Example Experiment**

In the example AD experiment, the genotype of the ApoE gene associated with lipoproteinemia was determined in DNA isolated from blood using the 7300 Real-Time PCR System. Possible genotypes were AA, AG, and GG.

Two primer and probe pairs were used in each reaction to genotype the two possible variants at the SNP site in the target sequence.

Primers and probes for the example experiment were ordered from TaqMan SNP Genotyping Assays (AB Assay ID C___3084818_10). The probe for allele A was labeled with FAM™ dye; the probe for allele G was labeled with VIC® dye.
Setting Up the Reaction Plate

Notes

Allelic Discrimination Getting Started Guide for 7300/7500/7500 Fast Systems
Preparing DNA

Applied Biosystems supplies several instrument systems and chemistries for DNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, and plant material.

<table>
<thead>
<tr>
<th>System</th>
<th>Part Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>BloodPrep™ Chemistry (genomic DNA from fresh or frozen blood)</td>
<td>4346860</td>
</tr>
<tr>
<td>NucPrep® Chemistry (DNA from animal and plant tissue)</td>
<td>4340274</td>
</tr>
<tr>
<td>ABI PRISM® 6100 Nucleic Acid PrepStation</td>
<td>6100-01</td>
</tr>
</tbody>
</table>

For more information, refer to:

- DNA Isolation from Fresh and Frozen Blood, Tissue Culture Cells, and Buccal Swabs Protocol (PN 4343586)
- NucPrep® Chemistry: Isolation of Genomic DNA from Animal and Plant Tissue: Protocol (PN 4333959)

Quality of DNA

Ensure that the DNA you use for the AD experiments:

- Is extracted from the raw material you are testing with an optimized protocol
- Does not contain PCR inhibitors
- Has an $A_{260/280}$ ratio greater than 1.7
- Is intact as visualized by gel electrophoresis
- Has not been heated above 60 °C; heat can cause degradation

Example Experiment

Genomic DNA for the example AD experiment was isolated from blood using a BloodPrep™ Chemistry Kit. The recommended template for TaqMan® Genotyping Assays is purified genomic DNA (1 to 20 ng). The final concentration of genomic DNA for all samples in the example experiment was 10 ng/µL.
Chapter 3 Setting Up the Reaction Plate

Setting Up the Reaction Plate

This section describes how to set up the 96-well reaction plate for an AD assay with samples and reaction mix.

A reaction plate contains the following for an AD assay:

- No Template Controls (NTCs)
- Known genomic DNA controls (optional, not included in example experiment)
- Unknown genomic DNA samples

Preparing the Reaction Mix for Custom Designed Assays

If you obtain your assay from the Custom TaqMan® Genotyping Assays service, follow instructions in the Custom TaqMan® SNP Genotyping Assays Protocol (PN 4334431).

Preparing the Reaction Mix for TaqMan Genotyping Assays

The AD reaction mix contains:

- SNP Genotyping Assay Mix
- TaqMan® Universal PCR Master Mix (No AmpErase® UNG)
- Nuclease-free water

**IMPORTANT!** Do not use TaqMan® Fast Universal PCR Master Mix (2X), No AmpErase® UNG.

The recommended reaction size is 25 µL for a 96-well setup.

The instructions below are excerpted from the TaqMan® SNP Genotyping Assays Protocol (PN 4332856), for wet DNA samples.

**Note:** If you are using dried-down DNA samples, refer to the TaqMan® SNP Genotyping Assays Protocol for instructions on preparing the reaction mix.

### Preparing the Reaction Mix

1. Calculate the number of reactions to be performed for each assay.

   **Note:** Include at least two NTCs and optional known genomic DNA controls on each reaction plate for optimal performance of TaqMan® Genotyping Assays.
2. Calculate the volume of components needed for all wells on the reaction plate:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL/reaction)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2× TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>12.50</td>
</tr>
<tr>
<td>20× SNP Genotyping Assay Mix</td>
<td>1.25</td>
</tr>
<tr>
<td>Total</td>
<td>13.75</td>
</tr>
</tbody>
</table>

**Note:** Add extra reactions to provide excess volume for the loss that occurs during reagent transfers.

3. Swirl the bottle of 2× TaqMan Universal PCR Master Mix, No AmpErase UNG, gently to resuspend.

**CHEMICAL HAZARD.** TaqMan Universal PCR Master Mix (2×) No AmpErase UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

4. Vortex and centrifuge the 20× SNP Genotyping Assay Mix briefly.

**WARNING** CHEMICAL HAZARD. SNP Genotyping Assay Mix contains formamide. Exposure causes eye, skin, and respiratory tract irritation. It is a possible developmental and birth defect hazard. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.

5. Pipette the volumes required for all wells on the reaction plate (plus additional reactions to compensate for reagent transfer loss) of 2× TaqMan Universal PCR Master Mix (No AmpErase UNG), and 20× SNP Genotyping Assay Mix into a microcentrifuge tube. Cap the tube.

### Example Experiment

Volumes prepared for the example experiment:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume for 106 Reactions‡</th>
</tr>
</thead>
<tbody>
<tr>
<td>2× TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>1.33 mL</td>
</tr>
<tr>
<td>20× SNP Genotyping Assay Mix</td>
<td>132.5 µL</td>
</tr>
<tr>
<td>Total</td>
<td>1.46 mL</td>
</tr>
</tbody>
</table>

‡ Extra volume is included to account for pipetting losses.
Preparing the Plate

**Standard vs. Fast Plates**

**IMPORTANT!** Ensure you use the standard Optical 96-Well Plate on the 7500 Real-Time PCR system. Fast Optical 96-Well Plates will *not* fit into the standard block correctly and will result in loss of data.

**IMPORTANT!** Ensure you use the Fast Optical 96-Well Plate on the 7500 Fast Real-Time PCR system. Standard plates will not function properly and may be crushed when using the 96-Well Fast Block.
Preparation the Plate

1. Invert the reaction mix tube prepared in the previous section.

2. Centrifuge the tube briefly to spin down the contents and to eliminate air bubbles.

3. Pipette 13.75 µL of reaction mix into each well in a 96-well reaction plate.

4. Dilute 1 to 20 ng of each purified genomic DNA sample into nuclease-free water for a total sample volume of 11.25 µL.

5. Pipette 11.25 µL of the following solutions into the indicated wells:

<table>
<thead>
<tr>
<th>Wells</th>
<th>Add</th>
</tr>
</thead>
<tbody>
<tr>
<td>E1 through E4</td>
<td>Nuclease-free water or TE (Tris-EDTA) buffer</td>
</tr>
<tr>
<td>(No Template Control)</td>
<td></td>
</tr>
<tr>
<td>Remaining wells</td>
<td>Diluted sample DNA</td>
</tr>
<tr>
<td>(Sample)</td>
<td></td>
</tr>
</tbody>
</table>

**IMPORTANT!** Use a calibrated, positive-displacement pipettor to minimize contamination and error. Change tips between samples to prevent cross-contamination.

6. Cover the reaction plate with an optical adhesive cover or optical caps.

7. Keep the reaction plate on ice until loading in the 7300/7500/7500 Fast system.

**Example Experiment**

The recommended template for TaqMan Genotyping Assays is purified genomic DNA (1 to 20 ng). The final concentration of genomic DNA for all samples in the example experiment was 10 ng/µL.
Performing an AD Pre-Read Run

1. Introduction
2. Designing an AD Experiment
3. Setting Up the Reaction Plate
4. Performing an AD Pre-Read Run
5. Generating Amplification Data
6. Performing an AD Post-Read Run

Before You Begin

Create an Allelic Discrimination Plate Document

The Pre-Read Run

Perform a Pre-Read Run

See page 18

See page 18

See page 18

See page 24
The Pre-Read Run

A pre-read run records the background fluorescence of each well of the AD plate document before PCR. During the post-read run, the pre-read fluorescence is subtracted from the post-read fluorescence to account for pre-amplification background fluorescence, ensuring accurate results.

Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure optimal performance of the 7300/7500/7500 Fast system. For more information about calibrating the 7300/7500/7500 Fast system, refer to the Online Help.

Creating an Allelic Discrimination (AD) Plate Document

An AD plate document stores data collected from an AD run for a single reaction plate. An AD plate document also stores other information about the run, including sample names, markers, and detectors.

AD plate documents use:

- **Detector** – In SDS software, a virtual representation of a TaqMan® probe and primer set and associated fluorescent dye that detects a single target nucleic acid sequence.
- **Markers** – A set of two detectors that discriminate between different alleles of a common locus. Allele 1 is detected by one detector (for example, FAM™ dye), and allele 2 is detected by the second detector (for example, VIC® dye).
- **Task** – A setting that you apply to the markers in a well of a plate document and that determines the way the SDS software uses the data collected from the well during analysis.

AD plate document markers use two types of tasks:

- **Unknown** – Applied to markers of wells that contain PCR reagents for the amplification of target sequences. The SDS software indicates unknown targets with a U.
- **No Template Control** – Applied to markers of wells that contain no target template. The SDS software indicates no template controls by an NTC.
Creating a New AD Plate Document

You can enter sample information into a new plate document, copy or import sample information from existing plate documents, or use a template document to set up new plate documents. This section describes setting up new plate documents. Refer to the Online Help for information about copying or importing sample information or using template documents.

**Note:** The following procedure is illustrated using the example experiment data file (see page 6).

To create a new AD plate document:

1. Select **Start > All Programs > Applied Biosystems > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software** to start the 7300/7500/7500 Fast system SDS software.

2. In the Quick Startup document dialog box, select **Create New Document**.

3. In the New Document Wizard:
   a. Click the Assay drop-down list, then select **Allelic Discrimination**.
   b. Accept the default settings for the Container and Template fields (**96-Well Clear** and **Blank Document**).
   c. In the Plate Name field, type **AD Pre-Read**.
4. Click **Next** to access the Select Markers page. If the Markers list in the Select Markers page contains a marker suitable for your application, skip to step 6.

5. If the Markers list does not contain a marker suitable for your application, create detectors and marker:

   a. Click **New Detector**.
   b. In the New Detector dialog box, type **Allele A** for Name.
   c. Leave the Reporter Dye set to **VIC**.
   d. Click the color button, select green, then click **OK**.
   e. Click **Create Another**.
   f. For Name, type **Allele G**.
   g. Select **FAM** for the Reporter Dye.

   **Note:** Select different Reporter dyes for the detectors. A marker (which you create next) cannot contain detectors with the same Reporter dye.

   h. Click the color button, select purple, then click **OK**.

   **Note:** The names you assign to the detectors are displayed on the axes of the Allelic Discrimination plot in results and listed in the Call column in reports. It is good practice to assign the actual allele names to the detectors.
For more information on creating detectors, see Appendix A, Creating Detectors.

i. Click **New Marker**.

j. In the New Marker dialog box, type **ApoE** for Name.

k. Select the **Allele A** and **Allele G** detectors you created above.

l. Click **OK**.

For more information on creating markers, see the Online Help.

6. In the Select Markers window, select either the **ApoE** marker you created above or a suitable marker, then click **Add>>**.

   **Note:** To remove a marker, select it, then click **Remove**.

7. Click **Next>>**.

**Example Experiment**

In the example AD experiment, detectors were named Allele A and Allele G and the marker was named ApoE. You can use appropriate names that represent the detectors and markers for your experiment.
8. In the Setup Sample Plate page, select the marker for wells:
   a. Click-drag to select wells E1 through E4.
   b. Select the Use box for the marker.
   c. Click the Task field for one of the detectors, then select NTC for task.
   d. Select the remaining wells.
   e. Select the Use box for the marker. Leave the Task set to Unknown.

9. Click Finish.
10. Enter the sample names.

   a. Click or select View > Well Inspector.

      **Note:** To enter sample names without using the Well Inspector, click-drag to select wells, then type the sample name.

   b. Click-drag to select wells E1 through E4.

   c. Type **NTC** for the Sample Name.

   d. Select remaining wells, then type **Unknown** for the Sample Name.

   e. Leave the Passive Reference dye set to **ROX™** dye.

      **IMPORTANT!** If your experiment does not use all the wells in a plate document, do not omit the wells from use at this point. You can omit unused wells after the run is completed. For more information about omitting wells, refer to the Online Help.

      **Note:** You can change the sample setup information (sample name, detector, task) after a run is complete.

   f. Click to close the Well Inspector.

11. Verify the information on each well in the Setup tab.
Performing the Pre-Read Run

1. Select the Instrument tab.

2. If your assay uses TaqMan® Genotyping Assays probes and primers or Custom TaqMan® Genotyping Assays probes and primers, change the Sample Volume to 25 µL.

   **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

If your assay uses probes and primers designed with Primer Express® software, adjust the Sample Volume to the sample volume you added to reaction plate.

3. Select **File > Save**, then click **Save** to retain the name you assigned when you created the plate document.

   (Optional) If you want to use this plate document again, save it as a template document. Select **File > Save As**. In the **Save in** drop-down list, navigate to **Applied Biosystems\7300\7500\7500 Fast System\Templates**. Type the **File name**, then select (*.sdt) for **Save as type** to save the file as a template.

**Notes**
4. Load the reaction plate into the instrument.

**Note:** The A1 position is in the top-left side of the instrument tray.

5. Click **Pre-Read**.

During the pre-read run, the instrument collects one fluorescent scan per well.

As the instrument performs the run, it displays status information in the Instrument tab. After the run is finished, the status values and the buttons are grayed out and a message indicates whether or not the run is successful.

6. Select **File>Close**.
Chapter 4 Performing an AD Pre-Read Run

Performing the Pre-Read Run

Notes
Generating Amplification Data

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

Create an AQ Plate Document

Perform the Amplification Run

Notes

Allelic Discrimination Getting Started Guide for 7300/7500/7500 Fast Systems
Benefits of Real-Time Amplification

Because the AD assay is an end-point assay, you can amplify the target sequences offline using any thermal cycler. However, using the 7300/7500/7500 Fast system to amplify the target sequences provides Real-Time PCR data. When you perform allele-calling (described in Chapter 6), you can study the amplification plots if you observe questionable calls or do not observe data for a well.

Using AQ Plate Documents for Amplification

You create and use AQ plate documents to store real-time data for AD assays. Because the AQ plate document is used only to amplify target sequences (not to quantitate the PCR data), you do not need a standard curve for the AQ plate.
Creating an AQ Plate Document


2. In the New Document Wizard:
   a. Click the Assay drop-down list, then select **Standard Curve (Absolute Quantitation)**.

   **Note:** A standard curve is not needed for a non-quantitation amplification run.

   b. Accept the default settings for the Container and Template fields (96-Well Clear and Blank Document).

   c. In the Plate Name field, type **Amplification**.

3. Click Next>.

4. In the Select Detectors page, select the same detectors you added to the marker in the AD plate document (Allele A and Allele G).
   a. Ctrl-click to select multiple detectors.
   b. Click Add>>. The detectors are added to the plate document.
   c. Click Next>.

**Note:** To remove a detector in the Detectors in Document window, select the detector, then click Remove.
5. In the Setup Sample Plate page, set detector tasks:
   
   a. On the plate, click-drag to select wells E1 through E4.
   
   b. Select the Use box for the Allele A and Allele G detectors.
   
   c. Click the Task field for each of the detectors, then select NTC for task.

   d. Select the remaining wells.
   
   e. Select the Use box for both detectors. Leave the Task set to Unknown.

6. Click Finish.

   The 7300/7500/7500 Fast SDS software creates the plate document.
7. Enter the sample names.
   a. Click or select View > Well Inspector

   **Note:** To enter sample names without using the Well Inspector, click-drag to select wells, then type the sample name.

   b. Click-drag to select wells E1 through E4.
   c. Type NTC for the Sample Name.
   d. Select remaining wells, then type Unknown for the Sample Name.
   e. Leave the Passive Reference dye set to ROX™ dye.
   f. Click to close the Well Inspector.

8. Verify the information on each well in the Setup tab.
Performing the Amplification Run

1. Select the **Instrument** tab.

2. If your assay uses TaqMan® Genotyping Assays or Custom TaqMan® Genotyping Assays probes and primers and TaqMan® Universal PCR Master Mix, No AmpErase® UNG, modify the data in the instrument tab in the following manner:

   **Note:** The recommended TaqMan® Universal PCR Master Mix, No AmpErase® UNG (PN 4324018) does not contain Amperase® UNG; therefore the default first stage is not needed. However, if you use Custom TaqMan® Genotyping Assays probes and the TaqMan® Universal PCR Master Mix (PN 4304437) (which contains AmpErase UNG), the first stage is needed. Do not delete.

   a. Delete the default first stage by **Shift+clicking** near the bottom of the stage box to select it, then clicking **Delete**.
   
   b. Change the temperature for the second step to **92** by clicking the second box in the second stage, then typing **92**.
   
   c. Confirm that the Sample Volume is **25 µL**.

   **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

   d. Verify the desired **Run Mode**.
e. Confirm the remaining default times and temperatures for the PCR step and go to step 3 on page 34.

2. (Continued)
   If your assay uses probes and primers designed with Primer Express® software and uses the TaqMan Universal PCR Master Mix:
   a. Adjust the Sample Volume to the sample volume you added to the reaction plate.
   b. Verify the desired Run Mode.
   c. Accept the remaining default times and temperatures for the PCR step and go to step 3.
3. Select File > Save, then click Save to retain the name you assigned when you created the plate document.

4. Load the reaction plate into the instrument.

   **Note:** The A1 position is in the top-left side of the instrument tray.

5. Click Start.

   As the instrument performs the PCR run, it displays real-time status information in the Instrument tab and records the fluorescence resulting from cleavage of TaqMan® probes in the presence of the target sequences.

   After the run, the status values and buttons are grayed-out, the Analysis button is enabled ( ), and a message indicates whether or not the run is successful.

   All data generated during the run are saved to the AQ plate document that you specified in step 3 and can be analyzed later for troubleshooting purposes.
Performing an AD Post-Read Run

Introduction

Designing an AD Experiment

Setting Up the Reaction Plate

Performing an AD Pre-Read Run

Generating Amplification Data

Performing an AD Post-Read Run

Perform the Post-Read Run

Evaluate Results

Assign Calls

View Reports

Export Plate Documents

Notes

Allelic Discrimination Getting Started Guide for 7300/7500/7500 Fast Systems
Performing the Post-Read Run

1. Open the pre-read plate document.

2. Select the Instrument tab.

3. Select File > Save As, type AD Post-Read for the name for the AD plate document, then click Save.
4. Load the reaction plate into the instrument.

**Note:** The A1 position is in the top-left side of the instrument tray.

5. Click **Post-Read**.

After the run is finished, the status values and the buttons are grayed-out and a message indicates whether or not the run is successful.

6. Click the green analysis button ( ) to start analysis.

All data generated during the run are saved to the AD plate document that you specified in step 3.
Evaluating Results

After an AD post-read run, the 7300/7500/7500 Fast SDS software analyzes raw data. During the analysis, the SDS software converts the raw data, expressed in terms of fluorescence signal versus filters, to pure dye components using the extracted pure dye standards.

After identifying the dye components, the SDS software determines the contribution of each dye in the raw data using the multicomponent algorithm.

Cluster Variations

The SDS software plots the results of the allelic discrimination run on a scatter plot of Allele X versus Allele Y. Each well of the 96-well reaction plate is represented with an (Undetermined) on the plot. The clustering of points can vary along the horizontal axis (Allele X), vertical axis (Allele Y), or diagonal (Allele X/Allele Y). This variation is due to differences in the extent of reporter dye fluorescent intensity after PCR amplification.

The example below shows variation in clustering due to the genotype of the target allele.
Assigning Calls

Assigning Calls Automatically

1. In the AD plate document that contains the post-read data, select the Results tab.

2. Select the Allelic Discrimination tab.

3. To view all results for the plate, select all 96 wells in the plate document by clicking the upper-left corner of the plate.

Before alleles are identified, each selected well is represented as an (Undetermined) on the Allelic Discrimination plot. The names you assigned to the detectors on page 20 are displayed on the axes of the plot.

Note: You can customize the symbols and colors associated with alleles by double-clicking the axis of the plot, then modifying Graph Settings.

4. Select Analysis > Analysis Settings.

5. Select Automatic Allele Calling. If desired, increase the Quality Value for more stringent allele calling.

6. Click OK & Reanalyze.

Alleles are identified on the plot.
Assigning Calls Manually

1. Select all 96 wells in the plate document by clicking the upper-left corner of the plate.

2. Select Analysis > Analysis Settings.

3. Deselect Automatic Allele Calling.

4. To assign calls:
   
a. Click the selection tool, then click-drag a box around the allele data points in the lower-right of the plot.
   
b. In the Call drop-down list, select Allele X.
   
c. Click-drag a box around the allele data points in the upper-left of the plot.
   
d. In the Call drop-down list, select Allele Y.
   
e. Click-drag a box around the allele data points in the center of the plot.
   
f. In the Call drop-down list, select Both.
   
g. Click-drag a box around any allele data points that are not included in any of the grouped data points (not shown in the example).
   
h. In the Call drop-down list, select Undetermined.
Determining the Genotype

To determine the genotype for each sample, you can select a well, or view reports (see page 42).

The figure below shows a plot with four wells selected. From this plot, you can derive the genotype of the sample in each well:

- **Allele X** – Homozygous Allele A (as indicated by the detector name associated with the Allele X axis on the plot)
- **Allele Y** – Homozygous Allele G (as indicated by the detector name associated with the Allele Y axis on the plot)
- **Both** – Heterozygous Alleles A and G
- **NTC** – No template control

For more information on the tools in the Allelic Discrimination plot, see the Online Help.
In the AD plate document that contains the post-read data, select the **Results** tab.

<table>
<thead>
<tr>
<th>Sample Name</th>
<th>Marker</th>
<th>Allele E (%)</th>
<th>Allele A (%)</th>
<th>Call</th>
<th>Healthy (%)</th>
<th>User Defined Ref</th>
<th>User Def.</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>E</td>
<td>3.44</td>
<td>96.56</td>
<td>Bath</td>
<td>93.30</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A2</td>
<td>E</td>
<td>3.52</td>
<td>96.48</td>
<td>Bath</td>
<td>93.34</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A3</td>
<td>E</td>
<td>3.25</td>
<td>96.75</td>
<td>Bath</td>
<td>93.49</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A4</td>
<td>E</td>
<td>3.51</td>
<td>96.49</td>
<td>Bath</td>
<td>93.47</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A5</td>
<td>E</td>
<td>3.74</td>
<td>96.26</td>
<td>Bath</td>
<td>93.45</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A6</td>
<td>E</td>
<td>3.13</td>
<td>97.07</td>
<td>Bath</td>
<td>93.39</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A7</td>
<td>E</td>
<td>3.11</td>
<td>97.19</td>
<td>Bath</td>
<td>93.43</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A8</td>
<td>E</td>
<td>3.10</td>
<td>97.10</td>
<td>Bath</td>
<td>93.45</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A9</td>
<td>E</td>
<td>3.14</td>
<td>97.06</td>
<td>Bath</td>
<td>93.47</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A10</td>
<td>E</td>
<td>3.15</td>
<td>97.05</td>
<td>Bath</td>
<td>93.48</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A11</td>
<td>E</td>
<td>3.16</td>
<td>97.04</td>
<td>Bath</td>
<td>93.45</td>
<td>Auto Call</td>
<td></td>
</tr>
<tr>
<td>A12</td>
<td>E</td>
<td>3.15</td>
<td>97.15</td>
<td>Bath</td>
<td>93.43</td>
<td>Auto Call</td>
<td></td>
</tr>
</tbody>
</table>

**Note:** To select the column used to sort the data, click the column heading to sort in ascending (first and alternating clicks) or descending alphanumeric order.

**a.** The **Report** tab displays the results in table form.

**b.** The allele calls listed in the Call column are represented as the name of the detectors you specified for the markers.

**c.** (Optional) Add data or comments in the three User-Defined columns. Refer to Online Help for information on configuring the User-Defined columns.
The Report Settings dialog box formats the display of the report and how the report will be printed. You have the option to apply these report settings when you export data. (See “Exporting Plate Documents” on page 44.) Refer to the Online Help for more information about this dialog box.

Click Chose Data Columns and Ordering for more report options.
Exporting Plate Documents

You can export numeric data from AD plate documents into text files, which can then be imported into spreadsheet applications such as Microsoft Excel®. You can export graphs as a Microsoft® PowerPoint® presentation or as JPEG files.

**Note:** You must have PowerPoint installed for the export graphs to PowerPoint feature to work.

1. Select **File > Export**, then select the data type to export:
   - **Sample Setup** (*.txt)
   - **Calibration Data** (*.csv)
   - **Spectra** (*.csv)
   - **Component** (*.csv)
   - **Rn** (*.csv)
   - **Results** (*.csv)

Typically, you export sample setup data for newly created and newly run plates; other data types are exported for existing plates.

Refer to the Online Help for information about the export file types.

2. In the dialog box, enter a file name for the export file.

   **Note:** The name of the dialog box depends on the type of data you want to export.

3. Click **Save**.

   **To export data for selected wells and/or report columns to a spreadsheet application:**

   1. Select **File > Export > Results**.

   2. Enter a file name for the export file.

   3. Click **Save**. The Export Settings dialog box opens.
4. (Optional) Select export settings:
   - **Export only selected wells**
   - **Apply Report Settings for Data Columns** to export the columns selected in the “Report Settings” dialog box (see “Viewing Reports” on page 42).

5. Click **OK**.

### To export graphs to PowerPoint:

1. Select **Tools > Graph Export > All to PowerPoint** (or right-click any graph or plate, then select **Export All To PowerPoint**).

   The All to PowerPoint option exports screenshots from all tabs (except the Results > Report tab) of the active file.

   **Note:** To export only the current view, select **Tools > Graph Export > To PowerPoint** in any view (or right-click any graph or plate, then select **Export To PowerPoint**).

2. When prompted, click **OK** to export to PowerPoint. PowerPoint opens and displays your presentation.

   **Note:** Title and document information slides are automatically added to your presentation.

3. (Optional) In PowerPoint, modify your presentation.

4. In PowerPoint, click **Save** (Save) to save your presentation.

### To export graphs as JPEG files:

1. Select **Tools > Graph Export > As JPEG** (alternately, right-click any graph or plate, then select **Export as JPEG**).
The Export as JPEG dialog box opens.

**Note:** In the Export as JPEG dialog box, you can change default file names, select image resolution, and select which plate views or graphs to export, and where the file(s) are saved. Refer to Online Help for more information about this dialog box.

2. Click **OK**.

For more information on exporting, see the Online Help.
Creating Detectors

Before you can use a plate document to run a plate, you need to create and apply detectors for all samples on the plate. A detector is a virtual representation of a gene- or allele-specific nucleic acid probe reagent used for analyses performed on instruments.

To create a detector:

1. Select **Tools > Detector Manager**.

   **Note:** A plate document (any type) must be open before you can access the Tools menu.

2. In the Detector Manager, select **File > New**.

3. In the New Detector dialog box, enter a name for the detector.

   **IMPORTANT!** The name of the detector must be unique and should reflect the target locus of the assay (such as GAPDH or RNase P). Do not use the same name for multiple detectors.

4. Optionally, click the **Description** field, then enter a brief description of the detector.
5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes for the detector.

**Note:** The dyes that appear on the Reporter and Quencher Dye lists are those that have been previously entered using the Dye Manager. If the dye that you want to use does not appear in a list, use the Dye Manager to add the dye and then return to this step in this procedure. Refer to the Online Help for more information.

**Note:** Select TAMRA™ dye as the quencher for TaqMan® probes and None for TaqMan® MGB probes.

6. Click the **Color** box, select a color to represent the detector using the Color dialog box, then click OK.

7. Optionally, click the **Notes** field, then enter any additional comments for the detector.

8. Click **OK** to save the detector and return to the Detector Manager.

9. Repeat steps 2 through 8 for the remaining detectors.

10. In the Detector Manager, click **Done** when you finish adding detectors.

**Note:** TaqMan® Genotyping Assays are shipped with an assay information file (AIF). This text-based file contains information about the assays that you ordered, including the Applied Biosystems Assay ID number, well-location of each assay, and primer concentration. The file also indicates the reporter dyes and quenchers (if applicable) that are used for each assay. When creating detectors, you use the reporter dye and quencher information (and optionally, the gene name or symbol for the sample name). You can view the contents of AIFs in a spreadsheet program, such as Microsoft® Excel®.

---

**Sample Experiment**

In the example AD experiment, two detectors are created for the marker used in the assay. One detector is named Allele A, assigned a blue color, and labeled with FAM™ dye. The other detector is named Allele G, assigned a green color, and labeled with VIC® dye. No quencher dye is necessary.
Viewing Amplification Data

If you observe questionable allele calls, you can analyze, then view the amplification data (generated using the AQ plate in Chapter 5).

Configuring Analysis Settings

Before you analyze, specify parameters to enable auto-baseline and auto-threshold calculations.

To configure analysis settings:

1. Select Analysis > Analysis Settings.

2. In the Analysis Settings dialog box, select All from the Detectors drop-down list.

3. Select Auto Ct to set the SDS software to automatically generate baseline and threshold values for all detectors in the study.

   IMPORTANT! After analysis, you must verify that the baseline and threshold were called correctly for each detector, as explained in the Online Help.

   Alternatively, you can select Manual Ct and specify the threshold and baseline manually.

4. (Optional) Select Use System Calibration to use the calibration files that are stored on the computer you are currently using.

   Note: If you do not select Use System Calibration, the calibration information stored in your plate document is used. This information comes from the computer used for data collection when the plate was run.

   For more information about system calibration files, refer to the Online Help.
5. Click **OK & Reanalyze**.

6. Examine the amplification plot. For more information on adjusting the baseline and threshold, refer to the Online Help.

### Analyzing Amplification Data from the AQ Plate

The following terms are commonly used in quantitation analysis.

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Baseline</td>
<td>A line fit to fluorescence intensity values during the initial cycles of PCR, in which there is little change in the fluorescence signal.</td>
</tr>
<tr>
<td>Threshold cycle (C_T)</td>
<td>The fractional cycle number at which the fluorescence intensity exceeds the threshold intensity.</td>
</tr>
<tr>
<td>Passive reference</td>
<td>A dye that provides an internal fluorescence reference to which the reporter dye signal can be normalized during data analysis. Normalization is necessary to correct for fluorescence fluctuations caused by changes in concentration or of volume.</td>
</tr>
<tr>
<td>Reporter dye</td>
<td>The dye attached to the 5’ end of a TaqMan® probe. The dye provides a signal that indicates of specific amplification.</td>
</tr>
<tr>
<td>Normalized reporter (R_n)</td>
<td>The ratio of the fluorescence intensity of the reporter dye signal to the fluorescence intensity of the passive reference dye signal.</td>
</tr>
<tr>
<td>Delta R_n (ΔR_n)</td>
<td>The magnitude of the signal generated by a set of PCR conditions. (ΔR_n = R_n - baseline)</td>
</tr>
</tbody>
</table>

The figure below shows a representative amplification plot that includes some of the terms defined above.
Viewing the Amplification Data

About the Results Tab

In the Results tab, you can view the results of the run and change the parameters to run the plate document again or reanalyze the data.

The Results tab has seven secondary tabs. Details about each tab are provided in the Online Help.

Plate Tab

Displays the results data of each well, including:

- The sample name and detector task and color for each well.
- A calculated value indicating quantity, ΔRn, or Ct. Select Analysis > Display to select the value to display. Quantity is the default.

Note: For detectors without standards, the Plate Tab displays “Undet.” (meaning undetermined).
Appendix B
Viewing the Amplification Data

Spectra Tab
Displays the fluorescence spectra of selected wells.

- The Cycles slider allows you to see the spectra for each cycle by dragging it with the pointer.
- The Cycle # text box shows the current position of the slider.

Double-clicking the y-axis opens the Graph Settings dialog box where you can reset the Y- and X-axes or allow autoscaling.

Component Tab
This tab displays the complete spectral contribution of each dye in a selected well over the duration of the PCR run. Only the first selected well is shown at one time.

Double-clicking the y-axis displays the Graph Settings dialog box.
Amplification Plot Tab

The three Amplification Plots allow you to view both real-time and post-run amplification of specific samples. The Amplification plots display all samples in the selected wells.

Rn vs. Cycle (Linear)

The Rn vs. Cycle plot displays normalized reporter (Rn) dye fluorescence as a function of cycle. You can use this plot to identify and examine irregular amplification.

For more information about Rn, refer to the Real-Time PCR Systems Chemistry Guide.

ΔRn vs. Cycle (Log)

The ΔRn vs. Cycle plot displays Rn dye fluorescence as a function of cycle number. You can use this plot to identify and examine irregular amplification and to manually set the threshold and baseline parameters for the run.
Appendix B

Viewing the Amplification Data

Ct vs. Well Position

The Ct vs. Well Position plot displays threshold cycle ($C_T$) as a function of well position. You can use this plot to locate outliers in detector data sets.

Report Tab

This tab displays data for selected wells in table format. The data columns associated with the report are determined by the assay type. For AQ assays, the following data columns are available: Well, Sample Name, Detector, Task, Ct, StdDev Ct, Quantity, Mean Qty, StdDev Qty, Filtered, Tm, and three User-Defined columns.

The Report Settings dialog box formats the display of the report and how the report is printed. Refer to the Online Help for more information about this dialog box.

<table>
<thead>
<tr>
<th>Well</th>
<th>Sample Name</th>
<th>Detector</th>
<th>Task</th>
<th>Ct</th>
</tr>
</thead>
<tbody>
<tr>
<td>A1</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.07</td>
</tr>
<tr>
<td>A1</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>9.96</td>
</tr>
<tr>
<td>A2</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.10</td>
</tr>
<tr>
<td>A2</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>9.96</td>
</tr>
<tr>
<td>A3</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.17</td>
</tr>
<tr>
<td>A3</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>10.06</td>
</tr>
<tr>
<td>A4</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.10</td>
</tr>
<tr>
<td>A4</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>10.02</td>
</tr>
<tr>
<td>A5</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.25</td>
</tr>
<tr>
<td>A5</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>9.94</td>
</tr>
<tr>
<td>A6</td>
<td>TGF-B/18s</td>
<td>TGF-B (FAH-MGB)</td>
<td>Unknown</td>
<td>25.17</td>
</tr>
<tr>
<td>A6</td>
<td>TGF-B/18s</td>
<td>18s (VIC-MGB)</td>
<td>Unknown</td>
<td>10.06</td>
</tr>
</tbody>
</table>
Adjusting Graph Settings

Double-clicking x- or y-axis of the Spectra, Component, Amplification Plot, Standard Curve, and Dissociation graphs displays the Graph Settings dialog box, which allows you to adjust the plot settings.

The adjustable settings depend on which plot you are viewing. Refer to the Online Help for more information about specific settings.
Example AD Experiment

Overview
To illustrate how to design, perform, and analyze AD experiments, this section guides you through an example experiment. The example experiment, presented here and in Example Experiment boxes throughout this guide, represents a typical AD experiment setup. You can use the example experiment as a quick-start procedure to familiarize yourself with the AD workflow. See Chapters 1 through 6 for detailed AD workflow procedures.

Description
The objective of the example AD experiment is to investigate a genetic variant of Apolipoprotein E (ApoE), a gene associated with lipoproteinemia. Possible genotypes are AA, AG, and GG.

The experiment uses multiplex PCR. Primers and probes are ordered from TaqMan® Genotyping Assays (AB Assay ID C 3084818 10).

Reactions are set up for PCR using the TaqMan® Universal PCR Master Mix and appropriate primers and probes.

The example AD experiment data and results are generated using a 7300 system by performing:

- **A pre-read run** on an AD plate document to determine the baseline fluorescence associated with primers and probes before amplification.
- **An amplification run** using an AQ plate document to generate Real-Time PCR data, which can be used to analyze and troubleshoot the PCR data for the AD assay, if needed.
- **A post-read run** using the original AD plate document, which automatically subtracts the baseline fluorescence determined during the pre-read run, then assigns allele calls (automatically or manually) using the amplified data.
Example AD Experiment Procedure

Design the experiment and prepare DNA:

1. Design the experiment as explained in Chapter 2 on page 7.
   a. Order the TaqMan® Universal PCR Master Mix.
   b. Select and order the probes and primers.

2. Extract the DNA from samples (see “Preparing DNA” on page 12).
   The sample DNA for this experiment was extracted using the BloodPrep™ DNA Starter Kit (PN 4346860) to obtain a final concentration of 10 ng/µL of DNA for each sample.

3. Prepare the reaction mix. The final reaction volume in each well is 25 µL.

   **Note:** The recommended reaction volume the 7500 Fast system is 20 µL.

   **Note:** This section describes preparing reaction mix for a TaqMan® SNP Genotyping Assay using the TaqMan® Universal PCR Master Mix, No AmpErase® UNG (PN 4324018). If your assay is custom-designed and uses the TaqMan® Universal PCR Master Mix, refer to “Preparing the Reaction Mix for Custom Designed Assays” on page 13.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL/reaction)</th>
<th>Volume for 106 Reactions†</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X TaqMan Universal PCR Master Mix, No AmpErase UNG</td>
<td>12.5</td>
<td>1.33 mL</td>
</tr>
<tr>
<td>20X SNP Genotyping Assay Mix</td>
<td>1.25</td>
<td>132.5 µL</td>
</tr>
<tr>
<td>Total</td>
<td>13.75</td>
<td>1.46 mL</td>
</tr>
</tbody>
</table>

† Extra volume is included to account for pipetting losses.

**CAUTION CHEMICAL HAZARD.**
TaqMan Universal PCR Master Mix (2X) No AmpErase UNG may cause eye and skin irritation. Exposure may cause discomfort if swallowed or inhaled. Read the MSDS, and follow the handling instructions. Wear appropriate protective eyewear, clothing, and gloves.
a. Pipette 13.75 µL of reaction mix into each well of a 96-well reaction plate.

b. Pipette 11.25 µL of the following solutions into the indicated wells:

<table>
<thead>
<tr>
<th>Wells</th>
<th>Add</th>
</tr>
</thead>
<tbody>
<tr>
<td>E1 through E4</td>
<td>Nuclease-free water or TE (Tris-EDTA) buffer</td>
</tr>
<tr>
<td>(No Template Control)</td>
<td></td>
</tr>
<tr>
<td>Remaining wells</td>
<td>Sample DNA</td>
</tr>
<tr>
<td>(Sample)</td>
<td></td>
</tr>
</tbody>
</table>
Perform the pre-read run:

1. Select Start > All Programs > Applied Biosystems > 7300/7500/7500 Fast System > 7300/7500/7500 Fast System Software ( ) to start the 7300/7500/7500 Fast system SDS software.

2. In the Quick Startup document dialog box, select Create New Document.

3. Create an AD plate document.
   Follow the instructions in “Creating an Allelic Discrimination (AD) Plate Document” on page 18. Briefly:
   a. Select Allelic Discrimination in the Assay drop-down list.
   b. In the Plate Name field, type AD Pre-Read, then click Next.
   c. Add a marker to the plate document, then click Next.
   d. Specify the markers and tasks for each well, then click Finish.

4. Enter the sample names and specify tasks in the Well Inspector (View > Well Inspector).

   **Note:** To enter sample names without using the Well Inspector, click-drag to select wells, then type the sample name.

**IMPORTANT!** If your experiment does not use all the wells in a plate document, do not omit the wells from use at this point. You can omit unused wells after the run is completed. For more information about omitting wells, refer to the Online Help.
5. Perform the AD pre-read run.
   a. Select the Instrument tab.
   b. Change the Sample Volume to 25 µL.
   
   **Note:** The recommended sample volume is 20 µL for the 7500 Fast system.

c. Select File > Save, then click Save to retain the name you assigned when you created the plate document.

d. Load the reaction plate into the instrument.

e. Click Pre-Read.

Amplify the DNA:

1. Create an AQ plate document for amplifying samples.

   Follow the instructions in “Creating an AQ Plate Document” on page 28. Briefly:

   a. Select File > New.

   b. Select **Standard Curve (Absolute Quantitation)** in the Assay drop-down list.

   **Note:** A standard curve is not needed for a non-quantitation amplification run.

   c. In the Plate Name field, type Amplification, then click Next.

   d. Add detectors to the plate document, then click Next.

   e. Specify the detectors and tasks for each well, then click Finish.
2. Perform the amplification run.

**Note:** This section describes amplifying a TaqMan Genotyping Assay using TaqMan Universal PCR Master Mix, No AmpErase UNG for the 7300 system. If your assay is custom-designed and uses TaqMan Universal PCR Master Mix, refer to “Performing the Amplification Run” on page 32.

- a. Select the **Instrument** tab.

- b. Delete the default first stage by Shift+clicking near the bottom of the stage box to select it, then clicking **Delete**.

- c. Change the temperature for the second step to 92 by clicking the second box in the second stage, then typing **92**.

- d. Change the Sample Volume to **25 µL**.

  **Note:** The recommended sample volume for the 7500 Fast system is 20 µL.

- e. Verify the desired Run Mode.
f. Accept the remaining default times and temperatures for the PCR step.

g. Select File > Save, then click Save to retain the name you assigned when you created the plate document.

h. Click Start.

As the instrument performs the PCR run, it displays real-time status information in the Instrument tab.

Perform the post-read run:

1. Perform a post-read run.

   a. Open the pre-read plate document.

   b. Select the Instrument tab.

   c. Verify the Sample Volume is set to 25 µL.

   Note: The recommended sample volume for the 7500 Fast system is 20 µL.

   d. Select File > Save As, type AD Post-Read for the plate document name, then click Save.

   e. Click Post-Read.

2. Click the green analysis button ( ) to start analysis.

3. Assign calls as described on page 39. Briefly:

   a. Select the Results tab.

   b. Select the Allelic Discrimination tab.

   c. Click the upper-left corner of the plate to select all wells.

### Times and Temperatures

<table>
<thead>
<tr>
<th>Initial Steps</th>
<th>PCR (Each of 40 cycles)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>AmpliTaq Gold® DNA Polymerase Activation</strong></td>
<td></td>
</tr>
<tr>
<td><strong>HOLD</strong></td>
<td><strong>Melt</strong></td>
</tr>
<tr>
<td>10 min. @ 95 °C</td>
<td>15 sec @ 92 °C</td>
</tr>
</tbody>
</table>
4. Select Analysis > Analysis Settings.

5. Select Automatic Allele Calling. If desired, increase the Quality Value for more stringent allele calling.

6. Click OK & Reanalyze.
   Alleles are identified on the plot.

Samples are grouped:

<table>
<thead>
<tr>
<th>Samples Containing...</th>
<th>Are Grouped In...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Allele X</td>
<td>Lower right corner of the plot</td>
</tr>
<tr>
<td>Allele Y</td>
<td>Upper left corner of the plot</td>
</tr>
<tr>
<td>Both (Allele X and Allele Y – heterozygote)</td>
<td>Approximately midway between the Allele X and Allele Y groups</td>
</tr>
<tr>
<td>No Template Control (NTC)</td>
<td>Bottom left corner of the plot</td>
</tr>
<tr>
<td>Undetermined</td>
<td>Anywhere on plot</td>
</tr>
</tbody>
</table>

To determine the genotype for each sample, you can select a well, or view reports (see page 42).

The figure to the right shows the Allelic Discrimination plot with four wells selected. From this plot, you can derive the genotype of the sample in each well:

- **Allele X** – Homozygous Allele G (as indicated by the detector name associated with the Allele X axis on the plot).
- **Allele Y** – Homozygous Allele A (as indicated by the detector name associated with the Allele Y axis on the plot).
- **Both** – Heterozygous Alleles A and G
- **NTC** – No template control

For more information, see Chapter 6 on page 38.
References


Index

Numerics
7300/7500/7500 Fast Real Time PCR System 2

A
AD experiment
description 2
designing 7
materials required 4
TaqMan chemistry 8
workflow 58
AD plate documents
creating 19
description 18
exporting 44
importing sample information 19
templates 19
AD reaction plate, setting up reactions 13
AIF. See assay information files
allele calling
automatic 39
manual 40
allelic discrimination (AD) assay
description 2
See also AD assay
amplification data, viewing 49, 51
amplification run
conditions 33, 63
purpose 4, 57
representative plots 50
starting 32
amplification, real-time, benefit in AD assay 28
Applied Biosystems
contacting ix
customer feedback on documentation viii
Information Development department viii
Technical Support ix
Applied Biosystems 7300/7500/7500 Fast Real Time
PCR System 2
AQ plates
analyzing 50
creating 28
AQ run. See amplification run
Assay Design Guidelines 9
assay information files 48
assay types, overview 2
assumptions for using this guide vii
automatic allele calling 39
B
baseline 50
biological hazard guidelines xiii
bold text, when to use vii
C
calls, assigning 39
CAUTION, description vii, xi
chemical safety guidelines xii
chemical waste
hazards xiv
chemical waste disposal, guidelines xiv
cluster variations 38
concentration of DNA 12
conventions
bold text vii
for describing menu commands vii
IMPORTANTS! vii
in this guide vii
italic text vii
Notes vii
user attention words vii
Ct vs. Well Position view 54
Ct. See threshold cycle
Custom TaqMan SNP Genotyping Assays 9
customer feedback, on Applied Biosystems
documents viii
D
DANGER, description xi
data
generating PCR data from AQ plates 32
delta Rn 50
Delta Rn vs. Cycle view 53
Detector Manager dialog box 47
detectors
creating 20, 47
definition 18, 47
DNA
<table>
<thead>
<tr>
<th>Index</th>
</tr>
</thead>
<tbody>
<tr>
<td>concentration 12</td>
</tr>
<tr>
<td>preparing 12</td>
</tr>
<tr>
<td>quality 12</td>
</tr>
<tr>
<td>documentation, related viii</td>
</tr>
<tr>
<td>documents</td>
</tr>
<tr>
<td>creating AD 18</td>
</tr>
<tr>
<td>creating amplification 28</td>
</tr>
<tr>
<td>exporting 44</td>
</tr>
<tr>
<td>importing 19</td>
</tr>
<tr>
<td>templates 19</td>
</tr>
<tr>
<td>dye, reporter 50</td>
</tr>
<tr>
<td>dyes</td>
</tr>
<tr>
<td>TAMRA 48</td>
</tr>
<tr>
<td>E</td>
</tr>
<tr>
<td>example AD experiment 57</td>
</tr>
<tr>
<td>example AQ experiment 6</td>
</tr>
<tr>
<td>overview 6</td>
</tr>
<tr>
<td>exporting plate documents 44</td>
</tr>
<tr>
<td>F</td>
</tr>
<tr>
<td>Fast plates 15</td>
</tr>
<tr>
<td>G</td>
</tr>
<tr>
<td>guidelines</td>
</tr>
<tr>
<td>assay development 9</td>
</tr>
<tr>
<td>chemical safety xii</td>
</tr>
<tr>
<td>chemical waste disposal xiv</td>
</tr>
<tr>
<td>DNA preparation 12</td>
</tr>
<tr>
<td>H</td>
</tr>
<tr>
<td>hazard icons xi</td>
</tr>
<tr>
<td>hazards</td>
</tr>
<tr>
<td>chemical waste xiv</td>
</tr>
<tr>
<td>heterozygote definition 2</td>
</tr>
<tr>
<td>homozygote definition 2</td>
</tr>
<tr>
<td>I</td>
</tr>
<tr>
<td>IMPORTANT, description xi</td>
</tr>
<tr>
<td>importing data into AD plate documents 19</td>
</tr>
<tr>
<td>Information Development department, contacting viii</td>
</tr>
<tr>
<td>Instrument tab 24, 32, 36</td>
</tr>
<tr>
<td>italic text, when to use vii</td>
</tr>
<tr>
<td>M</td>
</tr>
<tr>
<td>manual allele calling 40</td>
</tr>
<tr>
<td>markers</td>
</tr>
<tr>
<td>creating 21</td>
</tr>
<tr>
<td>definition 18</td>
</tr>
<tr>
<td>selecting 20</td>
</tr>
<tr>
<td>materials required for AD experiment 4</td>
</tr>
<tr>
<td>menu commands, conventions for describing vii</td>
</tr>
<tr>
<td>MSDSs</td>
</tr>
<tr>
<td>referring to xiii</td>
</tr>
<tr>
<td>MSDSs, obtaining ix</td>
</tr>
<tr>
<td>N</td>
</tr>
<tr>
<td>New Detector dialog box 47</td>
</tr>
<tr>
<td>No AmpErase UNG 13</td>
</tr>
<tr>
<td>no template control 18</td>
</tr>
<tr>
<td>normalized reporter 50</td>
</tr>
<tr>
<td>NTC</td>
</tr>
<tr>
<td>definition 3</td>
</tr>
<tr>
<td>task 18</td>
</tr>
<tr>
<td>O</td>
</tr>
<tr>
<td>Online Help viii</td>
</tr>
<tr>
<td>P</td>
</tr>
<tr>
<td>passive reference 50</td>
</tr>
<tr>
<td>plate</td>
</tr>
<tr>
<td>exporting 44</td>
</tr>
<tr>
<td>preparing 15</td>
</tr>
<tr>
<td>setting up 13</td>
</tr>
<tr>
<td>plates - standard vs. fast 15</td>
</tr>
<tr>
<td>post-read run</td>
</tr>
<tr>
<td>performing 36</td>
</tr>
<tr>
<td>purpose 4, 57</td>
</tr>
<tr>
<td>pre-read run</td>
</tr>
<tr>
<td>performing 24</td>
</tr>
<tr>
<td>purpose 4, 18, 57</td>
</tr>
<tr>
<td>Primer Express Software 9</td>
</tr>
<tr>
<td>primers 9</td>
</tr>
<tr>
<td>probes</td>
</tr>
<tr>
<td>designed for specific alleles 2</td>
</tr>
<tr>
<td>selecting 9</td>
</tr>
<tr>
<td>TaqMan MGB 48</td>
</tr>
<tr>
<td>R</td>
</tr>
<tr>
<td>reaction mix</td>
</tr>
<tr>
<td>Custom TaqMan SNP Genotyping Assays 13</td>
</tr>
<tr>
<td>custom-designed assays 13</td>
</tr>
<tr>
<td>Primer Express assays 13</td>
</tr>
<tr>
<td>TaqMan SNP Genotyping Assays 13</td>
</tr>
<tr>
<td>reaction plate</td>
</tr>
<tr>
<td>preparing 15</td>
</tr>
<tr>
<td>volume per reaction 13</td>
</tr>
<tr>
<td>Real-Time amplification, benefit in AD assay 28</td>
</tr>
<tr>
<td>reference, passive 50</td>
</tr>
<tr>
<td>reporter dye 50</td>
</tr>
</tbody>
</table>
Worldwide Sales and Support

Applied Biosystems vast distribution and service network, composed of highly trained support and applications personnel, reaches 150 countries on six continents. For sales office locations and technical support, please call our local office or refer to our Web site at www.appliedbiosystems.com.

Applera is committed to providing the world’s leading technology and information for life scientists. Applera Corporation consists of the Applied Biosystems and Celera Genomics businesses.

Headquarters
850 Lincoln Centre Drive
Foster City, CA 94404 USA
Phone: +1 650.638.5800
Toll Free (In North America): +1 800.345.5224
Fax: +1 650.638.5884

07/2006